EDW n’est pas valide

Image Forum de support des extensions.
Répondre
     
Avatar du membre

Auteur du sujet
Armis
Messages : 33
Enregistré le : janvier 2014
Hébergeur(s) : WANTETE
Contact :

EDW n’est pas valide

Message par Armis » mer. 26 avr. 2017 07:57

Bonjour
Voici le message que j'ai chez moi

Code : Tout sélectionner

L’extension « empreintesduweb/copyfooter » n’est pas valide.
Le fichier recherché est introuvable : ./../ext/empreintesduweb/copyfooter/composer.json
Je suis hébergé chez Wantété un hébergeur web à prix discount :danse:

Avatar du membre

Steph
Administrateur phpBB Assistance
Administrateur phpBB Assistance
Messages : 10639
Enregistré le : avril 2010
Hébergeur(s) : monarobase
Localisation : Alsace (67)
Contact :

Re: EDW n’est pas valide

Message par Steph » mer. 26 avr. 2017 11:22

Salut,

Quelle est la version utilisée et ou l'as tu trouvée ?

Message déplacé du forum Forum de support EDW vers le forum Support des extensions par mer. 26 avr. 2017 11:23 le Steph

Avatar du membre

Auteur du sujet
Armis
Messages : 33
Enregistré le : janvier 2014
Hébergeur(s) : WANTETE
Contact :

EDW n’est pas valide

Message par Armis » mer. 26 avr. 2017 20:27

Salut Steph,

Je l'avais télécharger ici et c'est la version 1.0.0
Le souci c'est que je suis sur phpbb 3.2.0 je crois que c'est ce qui cause le problème.
Alors comment faire pour le résoudre ?
Je suis hébergé chez Wantété un hébergeur web à prix discount :danse:

Avatar du membre

Steph
Administrateur phpBB Assistance
Administrateur phpBB Assistance
Messages : 10639
Enregistré le : avril 2010
Hébergeur(s) : monarobase
Localisation : Alsace (67)
Contact :

Re: EDW n’est pas valide

Message par Steph » jeu. 27 avr. 2017 23:02

Salut,

Le lien que tu donnes est pour l'extension d'hébergement d'images hors le message d'erreur parle de mon extension empreintesduweb/copyfooter.

Toutes mes extensions, à la base créées por la version 3.1 de phpBB fonctionnent également sur 3.2

Tu trouveras cette extension ici : http://forums.phpbb-fr.com/extensions-d ... 07741.html

Répondre

Retourner vers « Support des extensions »