Chargement index forum long !

Image Toutes les questions en rapport à l'utilisation de phpbb3 uniquement .
Verrouillé
Avatar du membre

Auteur du sujet
cyrilagri
Messages : 255
Enregistré le : 24 juillet 2011

Chargement index forum long !

Message par cyrilagri »

Bonsoir,

Voilà j'ai changer d'hébergeur et finalement je suis chez Monarobase.net rien à dire :clin:

Le transfert c'est bien passer impeccable cela fait 4 jours maintenant il mon même aider via leur support !

Mais voilà on arrive pas à cerner un petit souci de chargement de page et j'avoue pas ce souci avant et j'ai rien modifier d'ailleurs depuis sur le forum !!

Quand on arrive sur la page au tombe donc sur le portail => ensuite je clique sur index je test plusieurs fois la page et plus ou moins longue 12s ou 13s voir plus même.

Le support me parle de plugin etc mais je voir rien qui pourrez faire ça,vue que j'ai rien changer depuis et que ça marcher avant à part une modification du au nouveau hébergeur je voit pas.

Le forum !

Merci pour votre aide qui me sera précieuse. :^^:

Cordialement.

ZePhYmA

Re: Chargement index forum long !

Message par ZePhYmA »

Salut,
[centrer]-- Topic déplacé par ZePhYmA dans le bon forum --

Depuis: Forum phpbb [/centrer]
Je n'ai aucuns problèmes de mon côté sur votre forum, en cliquant sur « Index du forum » cela s'est affiché immédiatement. hmmmm

Steph
Administrateur phpBB Assistance
Administrateur phpBB Assistance
Messages : 12001
Enregistré le : 19 avril 2010
Hébergeur(s) : monarobase
Localisation : Alsace (67)
Contact :

Re: Chargement index forum long !

Message par Steph »

Salut,

Pour moi j'ai un chargement tout ce qui a de normal hmmmm
Avatar du membre

Auteur du sujet
cyrilagri
Messages : 255
Enregistré le : 24 juillet 2011

Re: Chargement index forum long !

Message par cyrilagri »

En bon car moi je vais sur un sujet je refait index et la c'est long . :na:

Même après support avec Monarobase il avait remarquer aussi une lenteur anormale je vous fait par de leur message : :arrow:
Bonjour,

Je vous confirme que ce délai est anormalement long.

Je pense que vous avez peut-être une option d'optimisation mal configuré par rapport à notre configuration, ou alors un plug-in ou module d'installé qui utilise beaucoup de ressources processeur. Je trouve votre utilisation en ressources élevé par rapport au nombre de visites.

Nous avons plusieurs clients avec des forums phpbb sur le même serveur et leurs pages s'affichent plus rapidement que les vôtres.

Il faudrait faire des essaies en désactivant un par un les différents modules ou plug-in que vous avez installé sur votre forum ainsi que de voir si vous avez des options d'optimisation de configuré qui ne le sont pas par défaut.

Cordialement,
Donc pour ça je voit pas d' ou ça peux venir. :mouh:
Avatar du membre

Sille
Membre Tranquility
Membre Tranquility
Messages : 4370
Enregistré le : 06 mai 2011
Hébergeur(s) : mon@robase.net c'est clair et net !
Localisation : Au dessus de la Seine et de la Marne.
Contact :

Re: Chargement index forum long !

Message par Sille »

Bonsoir,

Nickel chez moi :clin:
Avatar du membre

zach
Support phpBB Assistance
Support phpBB Assistance
Messages : 1313
Enregistré le : 27 décembre 2010

Re: Chargement index forum long !

Message par zach »

cyrilagri a écrit :
Bonjour,

Je vous confirme que ce délai est anormalement long.

Je pense que vous avez peut-être une option d'optimisation mal configuré par rapport à notre configuration, ou alors un plug-in ou module d'installé qui utilise beaucoup de ressources processeur. Je trouve votre utilisation en ressources élevé par rapport au nombre de visites.
Donc pour ça je voit pas d' ou ça peux venir. :mouh:
Salut

http://www.phpbb-assistance.com/sites-p ... t1732.html
Avatar du membre

EnYgmA
Administrateur phpBB Assistance
Administrateur phpBB Assistance
Messages : 8662
Enregistré le : 19 avril 2010
Hébergeur(s) : Monarobase
Localisation : Au soleil
Contact :

Re: Chargement index forum long !

Message par EnYgmA »

Salut,

Je vois rien qui cloche de mon côté :clin:

( Portail < index ) et inversement ...

A propos du portail, tu n'aurais pas oublié d'encoder: styles / absolution / theme / stylesheet.css :?:
Très absent en ce moment ...
Conditions générales de services - Conditions générales de support - C.G.U
Merci de mettre un titre de sujet explicite pour toutes vos demandes de support
Référencement gratuit - Forum informatique
Avatar du membre

Sille
Membre Tranquility
Membre Tranquility
Messages : 4370
Enregistré le : 06 mai 2011
Hébergeur(s) : mon@robase.net c'est clair et net !
Localisation : Au dessus de la Seine et de la Marne.
Contact :

Re: Chargement index forum long !

Message par Sille »

Salut,

idem sur un autre pc ce matin, 2 s pour l'affichage de ton forum et bonne navigation dedans :clin:

Steph
Administrateur phpBB Assistance
Administrateur phpBB Assistance
Messages : 12001
Enregistré le : 19 avril 2010
Hébergeur(s) : monarobase
Localisation : Alsace (67)
Contact :

Re: Chargement index forum long !

Message par Steph »

Visiblement cela viens de toi surement le navigateur, vide son cache pour voir.
Avatar du membre

fpoli75
Messages : 1123
Enregistré le : 09 février 2012
Hébergeur(s) : Monarobase (et heureux!)
Localisation : IDF

Re: Chargement index forum long !

Message par fpoli75 »

aucun probleme pour moi aussi...
Verrouillé
  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Utilisation »