Déjà 3 ans ...

Image Espace de détente : Flood , musique , cinéma etc ...
Image Pas de pub/annonce/support dans ce forum .
Avatar du membre

Pro_info
Messages : 357
Enregistré le : 26 avril 2011

Re: Déjà 3 ans ...

Message par Pro_info »

je suis de ton avis je l'avais rapporté sur l'autre sujet :)
Avatar du membre

Auteur du sujet
EnYgmA
Administrateur phpBB Assistance
Administrateur phpBB Assistance
Messages : 8662
Enregistré le : 19 avril 2010
Hébergeur(s) : Monarobase
Localisation : Au soleil
Contact :

Re: Déjà 3 ans ...

Message par EnYgmA »

C'est en place :clin:
Très absent en ce moment ...
Conditions générales de services - Conditions générales de support - C.G.U
Merci de mettre un titre de sujet explicite pour toutes vos demandes de support
Référencement gratuit - Forum informatique
Avatar du membre

fpoli75
Messages : 1123
Enregistré le : 09 février 2012
Hébergeur(s) : Monarobase (et heureux!)
Localisation : IDF

Re: Déjà 3 ans ...

Message par fpoli75 »

bon, j'ai retiré mon image fétiche car un membre a remarqué qu'elle s'affichait sur son IPAD quand il mettait le site en favori sous forme d'icone.
je vous jure.. y en a qui ont l’œil !
Avatar du membre

Sille
Membre Tranquility
Membre Tranquility
Messages : 4370
Enregistré le : 06 mai 2011
Hébergeur(s) : mon@robase.net c'est clair et net !
Localisation : Au dessus de la Seine et de la Marne.
Contact :

Re: Déjà 3 ans ...

Message par Sille »

Merci :clin:
Avatar du membre

Pro_info
Messages : 357
Enregistré le : 26 avril 2011

Re: Déjà 3 ans ...

Message par Pro_info »

merci j'ai pu à mon tour inaugurer le beau bouton^^
Avatar du membre

Sille
Membre Tranquility
Membre Tranquility
Messages : 4370
Enregistré le : 06 mai 2011
Hébergeur(s) : mon@robase.net c'est clair et net !
Localisation : Au dessus de la Seine et de la Marne.
Contact :

Re: Déjà 3 ans ...

Message par Sille »

Salut,

suis-je le seul à avoir ce petit bug d'apparence sur Firefox ? (même après plusieurs rafraichissements)

Image
Avatar du membre

Pro_info
Messages : 357
Enregistré le : 26 avril 2011

Re: Déjà 3 ans ...

Message par Pro_info »

pour ma part sous ie10 je vois le petit icone donc pas de problème
Avatar du membre

Auteur du sujet
EnYgmA
Administrateur phpBB Assistance
Administrateur phpBB Assistance
Messages : 8662
Enregistré le : 19 avril 2010
Hébergeur(s) : Monarobase
Localisation : Au soleil
Contact :

Re: Déjà 3 ans ...

Message par EnYgmA »

Teste CTRL + F5 :clin:
Très absent en ce moment ...
Conditions générales de services - Conditions générales de support - C.G.U
Merci de mettre un titre de sujet explicite pour toutes vos demandes de support
Référencement gratuit - Forum informatique
Avatar du membre

Sille
Membre Tranquility
Membre Tranquility
Messages : 4370
Enregistré le : 06 mai 2011
Hébergeur(s) : mon@robase.net c'est clair et net !
Localisation : Au dessus de la Seine et de la Marne.
Contact :

Re: Déjà 3 ans ...

Message par Sille »

Sille a écrit : (même après plusieurs rafraichissements)

Image
Ok après 7 refresch :clin:

Merci.
Avatar du membre

fpoli75
Messages : 1123
Enregistré le : 09 février 2012
Hébergeur(s) : Monarobase (et heureux!)
Localisation : IDF

Re: Déjà 3 ans ...

Message par fpoli75 »

j'ai vu le BUG aussi, mais il n'y est plus.

par contre ,je trouve que le site est plus lent.
Avant, c'etait instantané quand on validait un message et la, ca mets 2 secondes en moyenne.

Ca vient de ma connexion internet ou c'est pareil chez vous?
Répondre

Retourner vers « Espace détente »